前 言

畅管记账软件是一款傻瓜型的流水账管理系统，通过记录每日现金支出、收入的明细账，物品收发等，为您提供详细的报表。是您进行财务管理、库存管理、企业管理不可多得的好用工具软件。畅管记账软件不需要用户了解财务知识，不用培训即会使用，特别适合中小企业、门店个人等用在日常经营管理中来管理现金流水账、应收应付账、物品库存进出账等。

本软件为商业软件，您可以免费试用，但如果正式在工作中使用本软件，请向畅管软件服务商联系购买正式版，以获得使用授权及良好的售后服务。

畅管软件及其注册商标由深圳市泰来科技有限公司所有，任何企业、事业、单位或者个人均不得在未经本公司同意的情况下对其进行破解、盗用，否则，本公司将保留追究其法律责任的权利！

以上声明最终解释权归深圳市泰来科技有限公司。

下一页 软件安装
www.erpxp.cn
畅管软件，带来管理新体验!


系统需求

上一页 前言

畅管记账软件适合于运行在Microsoft Windows 的各个版本下，包括Windows9X(win95需要升级系统文件）、Windows Me、Windows NT、Windows2000、Windows XP、Windows 7等平台下,Internet Explorer V5.0或更新,奔腾166MHz或更快,64 MB内存或更多,16MB磁盘空间。

软件安装

畅管记账软件安装比较简单，首先双击【CgJz.exe】，出现安装路径选择界面：

软件默认安装在“D:\畅管记账软件”路径下，您也可以单击旁边的“浏览”按钮选择安装路径。安装完成后会出现是否建立桌面快捷方式对话框：

点击“是”即可，有时“360安全卫士”等安全软件会有桌面快捷方式风险提示框，选择“允许，不再提示”或“保留图标，不处理”即可。

下一页 设置账本类型

www.erpxp.cn


上一页 软件安装

简>>>简单的操作界面

捷>>>便捷的操控方法

明>>>明白的系统架构

晰>>>清晰的系统流程

下一页 设置账本类型

www.erpxp.cn


第一章 设置账本类型

上一页 软件安装

首先，双击桌面上【畅管记账软件】快捷方式图标，打开系统主界面，根据主界面上的提示【新建】一个账本或者【打开】已有账本文件。注意，新建账本文件时，软件会自动在电脑D盘中新建一个名为“我的账本”的文件夹，请记住这个新的账本文件的存放路径,系统默认的存放路径是在“D:\我的账本”。账本文件的扩展名是.gdb。新账本文件创建好后会弹出“账本类型设置”对话框：

在这里请根据您的需要设置属于你的账本类型，我们为您列出了五个常用的账本类型，您可以直接从以上对话框中选择，或者您也可以新建一个账本类型，单击【新建类型】按钮：

您可以自定义一个新账本类型的名称，然后从下拉列表中选择此账本类型的关键词以及基本公式等等，如果您不想新建账本类型又觉得列表里的六个账本类型其中的关键词不是您所需要的话您也可以选中列表里的某个账本类型，然后点击【编辑类型】，对它的一个或多个账本关键词进行修改，以下以“现金银行收支账”为例：

确定好某个账本类型以后就可以正式的对这个账本进行操作了，在您正式操作之前，您仍然可以从【文件】—【账本类型设置】里面对账本类型进行增、删、改操作。

下一页 账本基本操作

www.erpxp.cn


第二章 账本基本操作

上一页 设置账本类型

点击【增加】按钮，选择好增加这笔账目的日期，填好项目名称和金额：

点击【保存】，这样就为您新加了一个账目，当然如果您的账目比较多的话，显然这样一条一条添加必定会加大您的工作量，为此，“批量导入”功能的出现就很好的解决了这个问题，点击【批量导入】按钮：

注意，批量导入时，只支持扩展名为.csv的Excel文件导入，如果您要导入的Excel文件扩展名是.xls的，您要先把它转为.csv文件，把普通Excel文件转为.csv文件的方法是：打开你要导入的Excel文件，单击【文件】>【另存为】，在“保存类型”对话框中选择“csv逗号分隔”即可：

增加好账目以后，您添加的账目信息会以列表的形式显示在当前窗口中，并且会以您添加的顺序进行排序：

当您添加好所有账目信息后您可以把它另存到“我的账本”文件夹或者可以对当前账目进行【支出】操做:

【支出】操作步骤和【收入】一样，就不仔细讲解了。如果您在仔细核实后发现哪笔账目有误，您也可以删除当前账目，当然您的删除操作会直接影响到后面的报表结果。
对账户的查询操作：
单击【查询】按钮，出现查询页面：

本查询支持按时间区间、按账户项目名称、按账户说明文字和按所发生的收支数额来进行查询，查询结果直接显示在软件主界面中，您可以点击【导出】按钮将查询结果导出到Excel里。另：【导出】按钮在任何情况下都可以使用，所导出的是显示在软件主界面中的所有数据。也可以点击【打印】按钮，打印收入凭条：

或者支出凭条：

【余额】表实时显示当前账户余额，可指定光标停留在某个账户名上查看余额，并且支持数据导出到Excel里，也支持打印账户余额报表：

【报表】项有【明细表】和【汇总表】两大类并且都支持报表打印，点击报表上方的【打印】按钮即可。明细表支持查看账户收入和支出明细状态，一旦您发现某条或者多条账户数据有误，应该第一时间查看明细报表：

明细报表里绿色背景显示的条目为该账户本月内最后一次“收入”或“支出”的情况，方便您快速查看该账户本月余额。报表支持按时间区间和账户项目名称来进行统计，也支持将当前数据导出到Excel里。
【汇总表】是当前账户基本情况汇总：

包括“期初余额”“本期收入”“本期支出”“期末余额”项，简洁、清晰、明了。支持按时间区间和账户项目名称来进行统计，也支持将当前数据导出到Excel里，其中“期初余额”为自动生成项，也就是本月的“期末余额”会自动算成下个月的“期初余额”。

下一页 系统设置

www.erpxp.cn


第三章 系统设置

上一页 账本基本操作

密码设置，第一次新建账本时是没有密码的，建议您依次单击【文件】>【密码设置】设置密码，密码设置好后有验证密码框提醒您重输一次密码，这样新密码就会生效：

当您需要更改密码时，您需要用旧密码登录已加密的账本，然后依次单击【文件】>【密码设置】，这时打开的是密码修改提示框：

当您需要清除密码时，您只需勾选“我不需要密码保护”，然后输入旧密码，点击【确定】即可清除。
重要提示：设置密码后请您务必牢记该密码，未注册用户如果忘记密码了会无法解决，只能重新做账；已注册用户如果忘记密码了，请您联系本公司，提供您的注册名称、密钥序列号，并把账本文件发送给我们，我们会给您清除密码然后将账本文件发回给您，密码清除成功后，我们将会适当收取服务费用20元。为了保护您的数据安全，请您不要随意向他人透露您的密码。
本软件提供丰富的个性功能设置。点击【帮助】>【软件主界面横幅图文设置】，打开设置对话框：

在这里可以对软件主界面横幅上的背景图片以及图片大小、文字以及文字的大小和颜色做个性化设置。

下一页 软件注册

www.erpxp.cn


软件注册

上一页 系统设置

畅管万能记账软件是一款共享软件,您可以自由发布和传播软件， 在它带给您方便的同时, 希望您能联系您当地的畅管软件服务商购买正式版软件。注册用户可以获得一年的免费互联网技术支持服务，并且可以免费升级到今后所有的新版本。更重要的是：您的注册还将鼓励我们不断改进和完善这个软件，给大家提供更好的服务。注册正版软件请登录畅管软件官网（http://www.erpxp.cn/BUY.html）获取服务商的联系方式。

下一页 意见反馈

www.erpxp.cn


意见反馈

上一页 软件注册

技术支持
我们将提供给注册用户一年免费的互联网技术支持.我们建议您在给畅管软件服务商打电话或者发邮件之前请先阅读官网里的问题中心和帮助文件。请您和您当地的畅管软件服务商联系(http://www.erpxp.cn/BUY.html)获得软件技术支持.

反馈意见tailai@tailai.com.cn
您的意见和建议有利于我们把软件做的更好。

畅管软件的开发理念是：以理性的思维，构筑感性的精品。也就是用我们严密的逻辑、细致的设计、精心的调试，给您铸就一个轻松自在的管理平台。

愿畅管软件及服务给您带来高效的工作和愉快的心情！

返回前言

深圳市泰来科技有限公司

www.erpxp.cn